<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.euwid-recycling.com/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Recycling and Waste Management" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1486632425.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1482311240.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427372830.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614553.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426694060.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614553.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1454592882.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8ba8d28ee5.1486632425.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1486632184.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1486632425.js" type="text/javascript"></script>


<title>First signs that recovered price hikes nearing an end in France  &#124; EUWID Recycling and Waste Management</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="First signs that recovered price hikes nearing an end in France  &#124; EUWID Recycling and Waste Management" /><meta name="keywords" content="Euwid, Nachrichten" /><meta name="description" content=" Prices are still on the increase on France’s recovered paper market. Sizeable hikes have now materialised for sorted graphic paper for deinking in the wake of renewed mark-ups for ordinary grades. More types of recovered paper have followed a general upward movement in prices, becoming more expensive. However, the first signs of the situation settling down are on the horizon, at least for ordinary grades. " /><!-- Generated by OpenX 2.8.9 -->
<script type="text/javascript" src="http://openx.euwid.de/www/delivery/spcjs.php?id=9"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="http://www.euwid-recycling.com/fileadmin/_euw_local/js/MMimg.js" type="text/javascript"></script>
<script src="http://www.euwid-recycling.com/fileadmin/_euw_local/js/jCookie.js" type="text/javascript"></script>
<script src="http://www.euwid-recycling.com/fileadmin/_euw_local/js/jQClose.js" type="text/javascript"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Prices are still on the increase on France’s recovered paper market. Sizeable hikes have now materialised for sorted graphic paper for deinking in the wake of renewed mark-ups for ordinary grades. More types of recovered paper have followed a general upward movement in prices, becoming more expensive. However, the first signs of the situation settling down are on the horizon, at least for ordinary grades." />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template waste">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c1682" class="csc-default"><div id="c1679" class="csc-default"><div id="c1670" class="csc-default"><div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id820] Nachrichten_Aussen-1 */
    OA_show(820);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=4f1deea"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=820&amp;n=4f1deea" /></a></noscript>
</div>
<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id821] Nachrichten_Aussen-2 */
    OA_show(821);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=d864f1f"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=821&amp;n=d864f1f" /></a></noscript>
</div>
<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id822] Nachrichten_Aussen-3 */
    OA_show(822);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=c21cdb1"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=822&amp;n=c21cdb1" /></a></noscript>
</div>
<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id823] Nachrichten_Aussen-4 */
    OA_show(823);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=56014b7"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=823&amp;n=56014b7" /></a></noscript>
</div>
<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id824] Nachrichten_Aussen-5 */
    OA_show(824);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=a995b1c"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=824&amp;n=a995b1c" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1073] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1073&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=ab6c1bcd&amp;cb=93647892" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1073&amp;cb=35281990&amp;n=ab6c1bcd" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1074] Nachrichten_Aussen-7 */
    OA_show(1074);
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a0fcf363&amp;cb=12647821" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1074&amp;cb=6468729&amp;n=a0fcf363" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1075] Nachrichten_Aussen-8 */
    OA_show(1075);
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a9ae12c1&amp;cb=9475628" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1075&amp;cb=123456&amp;n=a9ae12c1" border="0" alt="" /></a></noscript>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Recycling and Waste Management"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Recycling and Waste Management" /></a></div><div id="slogan"><a href="" title="EUWID Recycling and Waste Management"><img src="fileadmin/_euw_local/images/slogan.png" width="200" height="38" alt="EUWID Recycling and Waste Management" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Shop</span></a></li><li class="pid-22"><a href="corporate-offer.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Corporate Offer</span></a></li><li class="pid-77"><a href="footer-part-2/contact.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Contact</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html#">EUWID Industry Services<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li><li class="pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Holzwerkstoffe</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="last pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>News</span></a><ul><li class="first pid-23"><a href="news/business.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business</span></a></li><li class="pid-24"><a href="news/policy.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Policy</span></a></li><li class="last pid-25"><a href="news/markets.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Markets</span></a></li></ul></li><li class="pid-31"><a href="markets.html" class="uid-{field:uid}"><span>Markets</span></a></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Article archive</span></a></li><li class="last pid-469"><a href="archive/select.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Select</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="print-edition.html" class="ifsub dir uid-{field:uid}"><span>Print edition</span></a><ul><li class="last pid-131"><a href="print-edition/contents.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Contents</span></a></li></ul></li><li class="pid-6"><a href="events.html" class="uid-{field:uid}"><span>Events</span></a></li><li class="last pid-35"><a href="job-market.html" class="last uid-{field:uid}"><span>Job market</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Good evening&nbsp;dear user!</div><div class="searchbox"><form action="search.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html?cHash=bfc6e458bac173250bb7986fb5c556fb&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Reduce font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Reduce font size" /></a></li><li><a href="news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html?cHash=4408e14fda42119b492e1e54f9faf05d&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Reset font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Reset font size" /></a></li><li><a href="news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html?cHash=117f2901111c3fff481127adb8054431&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Enlarge font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Enlarge font size" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fwww.euwid\x2Drecycling.com\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fbusiness\x2Fsingle\x2Farchive\x2F2017\x2Fmarch\x2FArtikel\x2Ffirst\x2Dsigns\x2Dthat\x2Drecovered\x2Dprice\x2Dhikes\x2Dnearing\x2Dan\x2Dend\x2Din\x2Dfrance.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Print this page" title="Print this page" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fwww.euwid\x2Drecycling.com\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="Get RSS feeds" title="Get RSS feeds" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/business/single/Artikel/german-steel-scrap-prices-rise-driven-by-turkish-demand.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Markets</span><span class="news-listbycategory-catlink">&raquo; <a href="news/markets.html">More news on Markets</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">First signs that recovered price hikes nearing an end in France </span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FAltpapier_Quelle_Roxy_pixelio.de_03.jpg&amp;md5=99552b0c05a25093e49cbef03c4ee4681bb690f8&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.euwid-recycling.com/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2FAltpapier_Quelle_Roxy_pixelio.de_03.jpg&amp;md5=99552b0c05a25093e49cbef03c4ee4681bb690f8&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','32a5fd8b98340bbbed9dd2c61396311d','width=400,height=300,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/A_7d12e69ea5.jpg" width="280" height="210" alt="" /></a><br /><span class="csc-textpic-caption">Source: Roxy (<a href="http://www.pixelio.de">pixelio.de</a>)</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">28.03.2017 &minus;&nbsp;</span> <p><b>Prices are still on the increase on France’s recovered paper market. Sizeable hikes have now materialised for sorted graphic paper for deinking in the wake of renewed mark-ups for ordinary grades. More types of recovered paper have followed a general upward movement in prices, becoming more expensive. However, the first signs of the situation settling down are on the horizon, at least for ordinary grades.&nbsp;</b></p>
<p>Price increases were prompted by continued brisk activity on export markets. In a continuation of the market trend in recent months, demand from Asia was reportedly strong in March. Prices rose once again, even though transport costs also edged higher. Exporters reported that shippers had elevated freight prices again and have already announced additional hikes for April. </p>
<p>French recycled corrugated case material manufactures were forced to pay more to keep this raw material in their country. Their need for recovered paper had not weakened at all in March; market players mentioned healthy demand with machines running at normal capacity utilisation. In contrast, supply was scanter because of exports, which meant that paper mills’ inventories had fallen in recent weeks. </p>
<p><i>The full report on the French recovered paper market including the price table appears in issue 07/2017 of EUWID Recycling and Waste Management on 5 April 2017. Online subscribers can access it here:</i>  <a href="markets/recovered-paper-france.html">Recovered paper France</a></p>
<p class="csc-frame-frame1"><b>EUWID Recycling and Waste Management </b> is published fortnightly. The <b><a href="print-edition/contents.html" title="Contents of the current issue" target="_blank" class="external-link-new-window">print edition</a></b> is mailed every other Wednesday, while <b><a href="epaper.html" title="E-Paper" target="_blank" class="external-link-new-window">E-Paper</a></b> subscribers have immediate access to the digital version of the most recent edition on the day of publication. Subscriptions for faster access to our <b><a href="markets.html" title="EUWID Market Reports" target="_blank" class="external-link-new-window">market reports</a></b> are also available.<br /><br /><i>Our <a href="footer-part-2/contact.html" target="_blank">customer service team</a> would be happy to answer any questions you might have. </i> </p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Tags of this news:</strong> </div>
      </div>
    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/business/single/Artikel/german-steel-scrap-prices-rise-driven-by-turkish-demand.html">German steel scrap prices rise driven by Turkish demand </a></span><span class="news-singlenext"><a href="news/business/single/Artikel/german-steel-scrap-prices-rise-driven-by-turkish-demand.html">&nbsp;&minus; next</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/business/single/archive/2017/march/Artikel/first-signs-that-recovered-price-hikes-nearing-an-end-in-france.html#top" rel="nofollow">To top</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/advertise.html" class="first ifsub dir uid-{field:uid}"><span>Advertise</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Shop</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/careers.html" target="_blank" class="last uid-{field:uid}"><span>Careers</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/about-euwid.html" target="_blank" class="uid-{field:uid}"><span>About EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/corporate.html" class="uid-{field:uid}"><span>Corporate</span></a></li><li class="pid-531"><a href="footer-part-2/privacy-statement.html" class="uid-{field:uid}"><span>Privacy statement</span></a></li><li class="pid-77"><a href="footer-part-2/contact.html" class="uid-{field:uid}"><span>Contact</span></a></li><li class="pid-78"><a href="footer-part-2/terms-of-use.html" class="uid-{field:uid}"><span>Terms of use</span></a></li><li class="last pid-79"><a href="footer-part-2/terms-and-conditions.html" class="last uid-{field:uid}"><span>Terms and Conditions</span></a></li></ul><div class="copyright">&copy; 2017 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Other EUWID publications:</div><ul><li class="first pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li><li class="pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Holzwerkstoffe</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="last pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1614" class="csc-default"><div id="c1612" class="csc-default"><div id="c1666" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<a href="http://www.euwid-recycling.com/shop.html?eb=rw1" target="_self" external="1">
<img src="http://www.euwid-recycling.com/fileadmin/data/img/EUWID_Recycling_Waste_Subscribe.png" alt="" /></a>
</div></div></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Further news</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/scholz-posts-loss-of-close-to-EUR100m-in-2016.html"><span class="news-list-title">Scholz posts loss of close to €100m in 2016</span></a></span> <span class="news-latest-date"> &minus; 24.03.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/attero-sale-to-chinese-group-hits-regulatory-roadblock.html"><span class="news-list-title">Attero sale to Chinese group hits regulatory roadblock</span></a></span> <span class="news-latest-date"> &minus; 22.03.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/fcc-and-urbaser.html"><span class="news-list-title">FCC and Urbaser open new waste to energy plant</span></a></span> <span class="news-latest-date"> &minus; 16.03.2017</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/business.html">More news on Business</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c1692" class="csc-default"><div id="c1667" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id817] Nachrichten_ContentRight-1 */
    OA_show(817);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=c06f227"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=817&amp;n=c06f227" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id818] Nachrichten_ContentRight-2 */
    OA_show(818);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=ef32b03"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=818&amp;n=ef32b03" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id819] Nachrichten_ContentRight-3 */
    OA_show(819);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=297ddc3"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=819&amp;n=297ddc3" /></a></noscript>
</div>

</div>
</div></div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Further categories</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/policy.html">Policy</a></li><li class="news-listbycategory-catlink"><a href="news/markets.html">Markets</a></li>
  </ul>
</div>
</div><div id="c2186" class="csc-default"><div id="c2183" class="csc-default"><div id="c2179" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<a href="http://www.euwid-waste.com/euwid-freetrial?eb=rw3" target="_blannk"><img src="http://www.euwid-waste.com/fileadmin/data/img/Banner_Gratis-testen_content-right_en.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="http://www.euwid-recycling.com/footer-part-1/advertise.html" target="_self"><img src="http://www.euwid-waste.com/fileadmin/data/img/Mediakit.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="http://www.euwid-recycling.com/archive/select.html" target="_self"><img src="http://www.euwid-recycling.com/fileadmin/data/img/Banner_Portale_Select_rechteSpalte2.jpg" alt="" /></a>
</div>

</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik2.euwid.de/" : "http://piwik2.euwid.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 4);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://piwik2.intern.de/piwik.php?idsite=4" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1486632184.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1486632184.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1486632184.js" type="text/javascript"></script>


</body>
</html>