<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-recycling.com/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Recycling and Waste Management" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1547539272.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494832109.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427372830.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614553.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426694060.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614553.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1527844892.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8ba8d28ee5.1547539272.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1547539046.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1547539272.js" type="text/javascript"></script>


<title> &#124; EUWID Recycling and Waste Management</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content=" &#124; EUWID Recycling and Waste Management" /><meta name="keywords" content="Euwid, Nachrichten" /><meta name="description" content="Latest news, market reports and price trends for secondary raw materials. The key information source for the international recycling and waste industry." /><link rel="dns-prefetch" href="//piwik2.euwid.de" />
<link rel="dns-prefetch" href="//euwid.adspirit.de" /><script src="/fileadmin/_euw_local/js/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/migrate/1.4.1/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/tiny/jquery.tools.min.js" defer="" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/form/jquery.tools.min.js" defer="" type="text/javascript"></script>
<meta charset="UTF-8" />
<link rel="stylesheet" type="text/css" href="/fileadmin/_euw_local/css/cookieconsent/3.1.0/cookieconsent.min.css" />
<script src="/fileadmin/_euw_local/js/cookieconsent/3.1.0/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
       "background": "rgba(0,0,0,0.85)"
    },
    "button": {
      "background": "#FFEF00",
      "hover": "#ADA000",
      "text": "#000",
    }
  },
  "content": {
    "message": "We use cookies. They help us to improve our website. Find out more in our",
    "dismiss": "I understand!",
    "link": "privacy policy.",
    "href": "/footer-part-2/privacy-statement.html"
  }
})});
</script>
<style>
.cc-btn.cc-dismiss {
  text-decoration: none;
}
</style><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index,follow,noodp" />



</head>
<body id="pid-88" class="main-page-template waste">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c1682" class="csc-default"><div id="c1679" class="csc-default"><div id="c1670" class="csc-default"><!-- Zonen von AdSpirit -->
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=371"></ins><script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript"></script>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=381"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=382"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=372"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=444"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=445"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Recycling and Waste Management"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Recycling and Waste Management" /></a></div><div id="slogan"><a href="" title="EUWID Recycling and Waste Management"><img src="fileadmin/_euw_local/images/slogan.png" width="200" height="38" alt="EUWID Recycling and Waste Management" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Shop</span></a></li><li class="pid-22"><a href="corporate-offer.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Corporate Offer</span></a></li><li class="pid-77"><a href="footer-part-2/contact.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Contact</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/business/single/archive/2020/november/Artikel/stahlschrott.html#">EUWID Industry Services<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li><li class="pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Möbel</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="last pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>News</span></a><ul><li class="first pid-23"><a href="news/business.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business</span></a></li><li class="pid-24"><a href="news/policy.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Policy</span></a></li><li class="last pid-25"><a href="news/markets.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Markets</span></a></li></ul></li><li class="pid-31"><a href="markets.html" class="ifsub dir uid-{field:uid}"><span>Markets</span></a><ul><li class="last pid-92"><a href="markets/marketsschedule.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Publication dates</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="last pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Article archive</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="print-edition.html" class="ifsub dir uid-{field:uid}"><span>Print edition</span></a><ul><li class="last pid-565"><a href="print-edition/contents.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Contents</span></a></li></ul></li><li class="pid-6"><a href="events.html" class="uid-{field:uid}"><span>Events</span></a></li><li class="last pid-35"><a href="job-market.html" class="last uid-{field:uid}"><span>Job market</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Good afternoon&nbsp;dear user!</div><div class="searchbox"><form action="search.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/business/single/archive/2020/november/Artikel/stahlschrott.html?cHash=accbe07629d7672def33c2e15e31da54&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Reduce font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Reduce font size" /></a></li><li><a href="news/business/single/archive/2020/november/Artikel/stahlschrott.html?cHash=87f9f1a7afca7bec2a4fa025805212cc&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Reset font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Reset font size" /></a></li><li><a href="news/business/single/archive/2020/november/Artikel/stahlschrott.html?cHash=273b5121c6a8c3ce63d65da5518cef56&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Enlarge font size" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Enlarge font size" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/business/single/archive/2020/november/Artikel/stahlschrott.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.com\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fbusiness\x2Fsingle\x2Farchive\x2F2020\x2Fnovember\x2FArtikel\x2Fstahlschrott.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Print this page" title="Print this page" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.com\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="Get RSS feeds" title="Get RSS feeds" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">this news is not available</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/business/single/archive/2020/november/Artikel/stahlschrott.html#top" rel="nofollow">To top</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/advertise.html" class="first ifsub dir uid-{field:uid}"><span>Advertise</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Shop</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/careers.html" target="_blank" class="last uid-{field:uid}"><span>Careers</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/about-euwid.html" target="_blank" class="uid-{field:uid}"><span>About EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/corporate.html" class="uid-{field:uid}"><span>Corporate</span></a></li><li class="pid-531"><a href="footer-part-2/privacy-statement.html" class="uid-{field:uid}"><span>Privacy Statement</span></a></li><li class="pid-77"><a href="footer-part-2/contact.html" class="uid-{field:uid}"><span>Contact</span></a></li><li class="pid-78"><a href="footer-part-2/terms-of-use.html" class="uid-{field:uid}"><span>Terms of Use</span></a></li><li class="last pid-79"><a href="footer-part-2/terms-and-conditions.html" class="last uid-{field:uid}"><span>Terms and Conditions</span></a></li></ul><div class="copyright">&copy; 2020 EUWID Europäischer Wirtschaftsdienst GmbH. All rights reserved.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Other EUWID publications:</div><ul><li class="first pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li><li class="pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Möbel</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="last pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1614" class="csc-default"><div id="c1612" class="csc-default"><div id="c1666" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<a href="https://www.euwid-recycling.com/shop.html?eb=rw1" target="_self" external="1">
<img src="https://www.euwid-recycling.com/fileadmin/data/img/EUWID_Recycling_Waste_Subscribe.png" alt="" /></a>
</div></div></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Further news</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/sale-of-engies-suez-shares-to-veolia-remains-suspended.html"><span class="news-list-title">Sale of Engie's Suez shares to Veolia remains suspended</span></a></span> <span class="news-latest-date"> &minus; 19.11.2020</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/prezero-gets-green-light-for-suez-nordic-takeover.html"><span class="news-list-title">Prezero gets green light for Suez Nordic takeover</span></a></span> <span class="news-latest-date"> &minus; 18.11.2020</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/business/single/Artikel/significantly-more-plastic-recycling-needed-by-2025.html"><span class="news-list-title">Significantly more plastic recycling needed by 2025 </span></a></span> <span class="news-latest-date"> &minus; 12.11.2020</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/business.html">More news on Business</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c1692" class="csc-default"><div id="c1667" class="csc-default"></div></div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Further categories</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/policy.html">Policy</a></li><li class="news-listbycategory-catlink"><a href="news/markets.html">Markets</a></li>
  </ul>
</div>
</div><div id="c2186" class="csc-default"><div id="c2183" class="csc-default"><div id="c2179" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.com/euwid-freetrial?eb=rw3" target="_blank"><img src="https://www.euwid-recycling.com/fileadmin/data/img/Banner_Gratis-testen_content-right_en.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.com/footer-part-1/advertise.html" target="_self"><img src="https://www.euwid-recycling.com/fileadmin/data/img/Mediakit.jpg" alt="" /></a>
</div>



</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/matomo.php?idsite=4&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1547539047.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1547539046.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1547539047.js" type="text/javascript"></script>


</body>
</html>